[AniMov] HELP TO INSTALL ANIMOV ON QGIS

Paolo Cavallini cavallini at faunalia.it
Thu May 8 18:32:28 CEST 2014


Il 08/05/2014 18:29, Stefano De Ritis ha scritto:

> My QGIS version is 1.8, I think that isn’t the most recent version, but it isn’t so
> old....

Please upgrade to 2.2 and try again.
All the best.

-- 
Paolo Cavallini - www.faunalia.eu
Corsi QGIS e PostGIS: http://www.faunalia.eu/training.html


More information about the AniMov mailing list