[AniMov] Error when loading AniMove in QGIS

Giovanni Manghi giovanni.manghi at faunalia.pt
Fri Mar 8 13:45:36 CET 2013


I have made hundreds of installations with osgeo4w and never got such
error. Are you connected to the internet when launching osgeo4w.exe ?
a connection is needed.


On Fri, Mar 8, 2013 at 12:29 PM, Manuel Spínola <mspinola10 at gmail.com> wrote:
> Thank you very much Giovanni.
>
> I tried in that way (Advaced install) but I got an popup window called
> "mount" and the error output: Acces denied.  In few words, I cannot install
> QGIS with osgeo4w installer using advanced install.
>
> Any solution to this problem?  I am sure this is hapenning to other people
> too.
>
> Best,
>
> Manuel
>
>
>
>
> 2013/3/8 Giovanni Manghi <giovanni.manghi at faunalia.pt>
>>
>> > I tried with osgeo4w installer, but how can I install scipy with it.
>>
>> follow the "advanced install", then when you will see the dialog that
>> allows you to choose the packages to install, look in the "libs"
>> section, it is called python-scipy.
>> _______________________________________________
>> AniMov mailing list
>> AniMov at faunalia.it
>> http://lists.faunalia.it/cgi-bin/mailman/listinfo/animov
>
>
>
>
> --
> Manuel Spínola, Ph.D.
> Instituto Internacional en Conservación y Manejo de Vida Silvestre
> Universidad Nacional
> Apartado 1350-3000
> Heredia
> COSTA RICA
> mspinola at una.ac.cr
> mspinola10 at gmail.com
> Teléfono: (506) 2277-3598
> Fax: (506) 2237-7036
> Personal website: Lobito de río
> Institutional website: ICOMVIS
>
> _______________________________________________
> AniMov mailing list
> AniMov at faunalia.it
> http://lists.faunalia.it/cgi-bin/mailman/listinfo/animov
>


More information about the AniMov mailing list