[AniMov] Error when loading AniMove in QGIS

Giovanni Manghi giovanni.manghi at faunalia.pt
Thu Mar 7 10:07:45 CET 2013


> ImportError: No module named scipy

you must use the osgeo4w installer

http://download.osgeo.org/osgeo4w/osgeo4w-setup.exe

and install qgis and scipy with it.


More information about the AniMov mailing list