[AniMov] AniMove doesn't appear in the QGIS Ptyhon plugin installer

Manuel Spínola mspinola10 at gmail.com
Wed Mar 6 22:13:02 CET 2013


Thank you very much Giovanni.

Manuel


2013/3/6 Giovanni Manghi <giovanni.manghi at faunalia.pt>

> > Yes that was my problem.  But now my problem is that AniMove require
> > "scipy". I installed it but is it not in the appropriate folder for QGIS,
> > but I don´t know where scipy need to be installed.
> >
>
> Scipy is part of the osgeo4w since a few weeks ago, for now you must
> use QGIS installted with osgeo4w to get scipyt as part of your
> installation.
>
> cheers
>
> -- Giovanni --
> _______________________________________________
> AniMov mailing list
> AniMov at faunalia.it
> http://lists.faunalia.it/cgi-bin/mailman/listinfo/animov
>



-- 
*Manuel Spínola, Ph.D.*
Instituto Internacional en Conservación y Manejo de Vida Silvestre
Universidad Nacional
Apartado 1350-3000
Heredia
COSTA RICA
mspinola at una.ac.cr
mspinola10 at gmail.com
Teléfono: (506) 2277-3598
Fax: (506) 2237-7036
Personal website: Lobito de río <https://sites.google.com/site/lobitoderio/>
Institutional website: ICOMVIS <http://www.icomvis.una.ac.cr/>
-------------- next part --------------
An HTML attachment was scrubbed...
URL: <http://lists.faunalia.it/pipermail/animov/attachments/20130306/31aea0be/attachment.html>


More information about the AniMov mailing list