[AniMov] sextante plugin it seems doesn't works

Giovanni Manghi giovanni.manghi at faunalia.pt
Sun Jan 27 21:03:15 CET 2013


> Anyone have any ideas? I would like to integretrate the AniMove plugin for
> SEXTANTE with the last version.

I believe that the right way to update to the last code available is
to upgrade qgis-master,
and you can do it daily both on Windows and Linux.


cheers!


-- Giovanni --


More information about the AniMov mailing list