[AniMov] plugin for QGIS

Paolo Cavallini cavallini at faunalia.it
Mon Jun 20 12:45:47 CEST 2011


Il giorno lun, 20/06/2011 alle 12.43 +0200, Borys Jurgiel ha scritto:

> What Qgis version do you use? Triangulation requires Qgis 1.5, while Random-HR 
> 1.0, so maybe this is the reason.

BTW, I invite everybody to upgrade to QGIS 1.7, available today.
All the best.
-- 
Paolo Cavallini: http://www.faunalia.it/pc



More information about the AniMov mailing list